<!doctype html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>30 Seconds to Mars in Mönchengladbach &#8211; SYNTHETICS</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Feed" href="http://synthetics-mode.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Kommentar-Feed" href="http://synthetics-mode.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; 30 Seconds to Mars in Mönchengladbach Kommentar-Feed" href="http://synthetics-mode.de/2019/04/30/30-seconds-to-mars-in-moenchengladbach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/synthetics-mode.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://synthetics-mode.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://synthetics-mode.de/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-style-css'  href='http://synthetics-mode.de/wp-content/themes/magazine-7/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://synthetics-mode.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://synthetics-mode.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://synthetics-mode.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://synthetics-mode.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://synthetics-mode.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luke Perry verstorben' href='http://synthetics-mode.de/2019/03/05/luke-perry-verstorben/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://synthetics-mode.de/2019/04/30/30-seconds-to-mars-in-moenchengladbach/" />
<link rel='shortlink' href='https://wp.me/pa2utU-1c8' />
<link rel="alternate" type="application/json+oembed" href="http://synthetics-mode.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsynthetics-mode.de%2F2019%2F04%2F30%2F30-seconds-to-mars-in-moenchengladbach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://synthetics-mode.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsynthetics-mode.de%2F2019%2F04%2F30%2F30-seconds-to-mars-in-moenchengladbach%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://synthetics-mode.de/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #686868; background-image: url("http://synthetics-mode.de/wp-content/uploads/dm-live2017-Kopie.jpg"); background-position: left center; background-size: cover; background-repeat: no-repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="30 Seconds to Mars in Mönchengladbach" />
<meta property="og:url" content="http://synthetics-mode.de/2019/04/30/30-seconds-to-mars-in-moenchengladbach/" />
<meta property="og:description" content="Donnerstag: 15.08.19, Mönchengladbach, SparkassenPark. Am 15. August 2019 geben sich Thirty Seconds To Mars die Ehre und spielen im SparkassenPark Mönchengladbach ein exklusives Open-Air-Konzert. B…" />
<meta property="article:published_time" content="2019-04-30T11:03:42+00:00" />
<meta property="article:modified_time" content="2019-04-30T11:03:46+00:00" />
<meta property="og:site_name" content="SYNTHETICS" />
<meta property="og:image" content="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="30 Seconds to Mars in Mönchengladbach" />
<meta name="twitter:image" content="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@synthetics242" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="32x32" />
<link rel="icon" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
<meta name="msapplication-TileImage" content="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
</head>

<body class="post-template-default single single-post postid-4596 single-format-standard custom-background wp-custom-logo align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="http://synthetics-mode.de/wp-content/uploads/cropped-dm-live2017-Kopie-1.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="http://synthetics-mode.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="258" height="245" src="http://synthetics-mode.de/wp-content/uploads/2018/08/cropped-logo_2007-1.png" class="custom-logo" alt="SYNTHETICS" itemprop="logo" /></a>                            <p class="site-title font-family-1">
                                <a href="http://synthetics-mode.de/" rel="home">SYNTHETICS</a>
                            </p>
                        
                                                    <p class="site-description">DAS lifestyle MAGAZIN</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://synthetics-mode.de/dave-gahan/">dave gahan</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4226"><a href="http://synthetics-mode.de/depeche-mode/">depeche mode</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="http://synthetics-mode.de/gewinn/">gewinn</a></li>
<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="http://synthetics-mode.de/horen/">hören</a></li>
<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="http://synthetics-mode.de/lesen/">lesen</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://synthetics-mode.de/magazin/">magazin</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="http://synthetics-mode.de/agbs/">agb</a></li>
<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4204"><a href="http://synthetics-mode.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="http://synthetics-mode.de/category/film/">Film</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="http://synthetics-mode.de/category/books/">books</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a target="_blank" href="http://www.synthetics.at">shop</a></li>
<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4350"><a href="http://synthetics-mode.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>



                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-4596" class="post-4596 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="555" height="420" src="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" srcset="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg 555w, http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1-300x227.jpg 300w" sizes="(max-width: 555px) 100vw, 555px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="http://synthetics-mode.de/category/allgemein/" alt="View all posts in Allgemein"> 
                                 Allgemein
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">30 Seconds to Mars in Mönchengladbach</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://synthetics-mode.de/author/syn/">
                syn            </a>
        </span>


            <span class="item-metadata posts-date">
            3 Tagen ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<figure class="wp-block-image"><img src="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg" alt="" class="wp-image-4597" srcset="http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1.jpg 555w, http://synthetics-mode.de/wp-content/uploads/2019/04/thirty-seconds-to-mars-5f100-1-300x227.jpg 300w" sizes="(max-width: 555px) 100vw, 555px" /></figure>



<p>Donnerstag: 15.08.19, Mönchengladbach, SparkassenPark. Am 15. August 2019 geben sich Thirty Seconds To Mars die Ehre und spielen im SparkassenPark Mönchengladbach ein exklusives Open-Air-Konzert. Bei dieser Band geht es nicht um die kleinen Dinge im Leben, sondern um den Mut zur großen Geste. Ihre Musik ist für Stadien geschrieben, die Texte oft spirituell und philosophisch. Die Alben folgen verschiedenen Konzepten und die Liveshows sind reine Spektakel. Ihr Stil setzt sich aus einer Vielzahl von Elementen aus Rock, Progressive und Electronica zusammen. Er steht in einer Tradition mit Künstlern wie Pink Floyd, The Cure, U2 oder Tool. </p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://synthetics-mode.de/2019/03/05/luke-perry-verstorben/" rel="prev"><span class="em-post-navigation">Previous</span> Luke Perry verstorben</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/30/30-seconds-to-mars-in-moenchengladbach/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://synthetics-mode.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="http://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>		<div id="recent-posts-2" class="widget magazine-7-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Neue Beiträge</span></h2>		<ul>
											<li>
					<a href="http://synthetics-mode.de/2019/04/30/30-seconds-to-mars-in-moenchengladbach/">30 Seconds to Mars in Mönchengladbach</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/2019/03/05/luke-perry-verstorben/">Luke Perry verstorben</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/2019/03/04/happy-birthday-kill-uncle/">Happy Birthday &#8222;Kill uncle&#8220;</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/2019/03/01/beverly-hills-90210-kommt-zurueck/">Beverly Hills, 90210 kommt zurück!</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/2019/02/20/happy-birthday-kurt-cobain-2/">Happy Birthday Kurt Cobain</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget magazine-7-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Neue Kommentare</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tray</span> bei <a href="http://synthetics-mode.de/2018/08/20/happy-birthday-master-and-servant/#comment-264">Happy Birthday &#8222;Master and Servant&#8220;</a></li><li class="recentcomments"><span class="comment-author-link">Mohammed</span> bei <a href="http://synthetics-mode.de/2017/07/21/chester-bennington-ist-tod/#comment-225">Chester Bennington ist tot</a></li><li class="recentcomments"><span class="comment-author-link">depecher101</span> bei <a href="http://synthetics-mode.de/2018/01/03/dave-gahan-will-das-ende-von-depeche-mode/#comment-251">Dave Gahan will das Ende von Depeche Mode</a></li><li class="recentcomments"><span class="comment-author-link">Jasmin Mansour</span> bei <a href="http://synthetics-mode.de/dave-gahan/#comment-17">dave gahan</a></li><li class="recentcomments"><span class="comment-author-link">Elle</span> bei <a href="http://synthetics-mode.de/2017/03/15/depeche-mode-scum-lyrics/#comment-209">Depeche Mode &quot;Scum&quot; Lyrics</a></li></ul></div><div id="archives-2" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archive</span></h2>		<ul>
			<li><a href='http://synthetics-mode.de/2019/04/'>April 2019</a></li>
	<li><a href='http://synthetics-mode.de/2019/03/'>März 2019</a></li>
	<li><a href='http://synthetics-mode.de/2019/02/'>Februar 2019</a></li>
	<li><a href='http://synthetics-mode.de/2019/01/'>Januar 2019</a></li>
	<li><a href='http://synthetics-mode.de/2018/12/'>Dezember 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/10/'>Oktober 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/08/'>August 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/03/'>März 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/02/'>Februar 2018</a></li>
	<li><a href='http://synthetics-mode.de/2018/01/'>Januar 2018</a></li>
	<li><a href='http://synthetics-mode.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/11/'>November 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/09/'>September 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/08/'>August 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/04/'>April 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/03/'>März 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://synthetics-mode.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://synthetics-mode.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/11/'>November 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/09/'>September 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/08/'>August 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/04/'>April 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/03/'>März 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://synthetics-mode.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://synthetics-mode.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/11/'>November 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/09/'>September 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/08/'>August 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/04/'>April 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/03/'>März 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://synthetics-mode.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://synthetics-mode.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/11/'>November 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/09/'>September 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/08/'>August 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/04/'>April 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/03/'>März 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://synthetics-mode.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://synthetics-mode.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/11/'>November 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/09/'>September 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/08/'>August 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/04/'>April 2013</a></li>
	<li><a href='http://synthetics-mode.de/2013/03/'>März 2013</a></li>
		</ul>
		</div><div id="categories-2" class="widget magazine-7-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Kategorien</span></h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://synthetics-mode.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://synthetics-mode.de/category/books/" >books</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://synthetics-mode.de/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://synthetics-mode.de/category/games/" >Games</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://synthetics-mode.de/category/httpwww-synthetics-magazin-deblogcat34/" >mode</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://synthetics-mode.de/category/mode-blog/" >mode-blog</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://synthetics-mode.de/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://synthetics-mode.de/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://synthetics-mode.de/category/privat/" >Privat</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://synthetics-mode.de/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://synthetics-mode.de/category/videoderwoche/" >VideoDerWoche</a>
</li>
		</ul>
</div><div id="meta-2" class="widget magazine-7-widget widget_meta"><h2 class="widget-title widget-title-1"><span>Meta</span></h2>			<ul>
			<li><a href="http://synthetics-mode.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://synthetics-mode.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://synthetics-mode.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://synthetics-mode.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="upcoming_events_widget-2" class="widget magazine-7-widget widget_upcoming_events_widget"><h2 class="widget-title widget-title-1"><span>Kommende Veranstaltungen</span></h2>			<p>Keine bevorstehenden Ereignisse</p>
</div><div id="custom_html-2" class="widget_text widget magazine-7-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://synthetics-mode.de/dave-gahan/">dave gahan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4226"><a href="http://synthetics-mode.de/depeche-mode/">depeche mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="http://synthetics-mode.de/gewinn/">gewinn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="http://synthetics-mode.de/horen/">hören</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="http://synthetics-mode.de/lesen/">lesen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4203"><a href="http://synthetics-mode.de/magazin/">magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="http://synthetics-mode.de/agbs/">agb</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4204"><a href="http://synthetics-mode.de/beispiel-seite-2/">impres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="http://synthetics-mode.de/category/film/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="http://synthetics-mode.de/category/books/">books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a target="_blank" href="http://www.synthetics.at">shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4350"><a href="http://synthetics-mode.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © 1998 - 2018 Synthetics Magazin                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7 target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/magazine-7/assets/script.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'148357190',post:'4596',tz:'2',srv:'synthetics-mode.de'} ]);
	_stq.push([ 'clickTrackerInit', '148357190', '4596' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite benutzt Cookies! <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://synthetics-mode.de/datenschutzerklaerung/">Erfahren Sie mehr...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, Vielen Dank!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
