<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://synthetics-mode.de/xmlrpc.php">
<title>Happy Birthday The Smiths &#8211; SYNTHETICS</title>

<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->
<meta property="og:title" content="Happy Birthday The Smiths"/>
<meta property="og:description" content="The Smiths veröffentlichten am 20.02.1984 ihr Debütalbum &quot;The Smiths&quot;. Das grandiose Erstlingswerk, dass via Rough Trade auf den Markt kam überzeugte auf gan"/>
<meta property="og:url" content="http://synthetics-mode.de/happy-birthday-the-smiths/"/>
<meta property="og:image" content="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Happy Birthday The Smiths"/>
<meta name="twitter:description" content="The Smiths veröffentlichten am 20.02.1984 ihr Debütalbum &quot;The Smiths&quot;. Das grandiose Erstlingswerk, dass via Rough Trade auf den Markt kam überzeugte auf gan"/>
<meta name="twitter:image" content="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg"/>
<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="author" content="syn"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Feed" href="http://synthetics-mode.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Kommentar-Feed" href="http://synthetics-mode.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYNTHETICS &raquo; Happy Birthday The Smiths Kommentar-Feed" href="http://synthetics-mode.de/happy-birthday-the-smiths/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/synthetics-mode.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://synthetics-mode.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/animate.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/simplelightbox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/owl.carousel.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storeone-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storeone-style-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storeone-media-css'  href='http://synthetics-mode.de/wp-content/themes/storeone/css/media-screen.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://synthetics-mode.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://synthetics-mode.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/respond.min.js?ver=5.3.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/html5shiv.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://synthetics-mode.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://synthetics-mode.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://synthetics-mode.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Happy Birthday Falco' href='http://synthetics-mode.de/happy-birthday-falco-2/' />
<link rel='next' title='Happy Birthday Kurt Cobain' href='http://synthetics-mode.de/happy-birthday-kurt-cobain/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://synthetics-mode.de/happy-birthday-the-smiths/" />
<link rel='shortlink' href='https://wp.me/pa2utU-Lw' />
<link rel="alternate" type="application/json+oembed" href="http://synthetics-mode.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsynthetics-mode.de%2Fhappy-birthday-the-smiths%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://synthetics-mode.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsynthetics-mode.de%2Fhappy-birthday-the-smiths%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://synthetics-mode.de/wp-content/uploads/2018/08/dm-live2017-2-Kopie.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Happy Birthday The Smiths" />
<meta property="og:url" content="http://synthetics-mode.de/happy-birthday-the-smiths/" />
<meta property="og:description" content="The Smiths veröffentlichten am 20.02.1984 ihr Debütalbum &#8222;The Smiths&#8220;. Das grandiose Erstlingswerk, dass via Rough Trade auf den Markt kam überzeugte auf ganzer Linie. Die Band aus Manc…" />
<meta property="article:published_time" content="2020-02-20T07:38:25+00:00" />
<meta property="article:modified_time" content="2020-02-20T06:15:09+00:00" />
<meta property="og:site_name" content="SYNTHETICS" />
<meta property="og:image" content="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg" />
<meta property="og:image:width" content="569" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@synthetics242" />
<meta name="twitter:text:title" content="Happy Birthday The Smiths" />
<meta name="twitter:image" content="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="32x32" />
<link rel="icon" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
<meta name="msapplication-TileImage" content="http://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
			<style type="text/css" id="wp-custom-css">
				.display-posts-listing .title {
display: block;
color: #FF6300;
font-weight: normal;
font-size: 13px;
font-size: 100%;
line-height: 1.846153846;
margin-top: 10px;
padding-bottom: 5px;
text-align: left;
}

.display-posts-listing .excerpt {
display: block;
margin-bottom: 20px;
}

.display-posts-listing .excerpt-dash { display:none; }			</style>
		</head>

<body class="post-template-default single single-post postid-2946 single-format-standard custom-background wp-custom-logo group-blog">
<div  class="wrapper site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header nav-down" role="banner">
		<div class="header-topbar">
			<div class="container">
				<div class="pull-left">
					        <ul class="bgs-social">
            	            <li><a href="https://m.facebook.com/syn242/?locale2=de_DE"  target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="https://www.instagram.com/migo242/"  target=&quot;_blank&quot;><i class="fa fa-instagram"></i></a></li>
                                            </ul>
    				</div>
				<div class="pull-right">
									</div>
			</div>
		</div>
		<div class="header-middle">
			<div class="container">
				<div class="col-md-3 col-sm-4 col-xs-12 site-branding">
					<a href="http://synthetics-mode.de/" class="custom-logo-link" rel="home"><img width="258" height="245" src="http://synthetics-mode.de/wp-content/uploads/2018/08/cropped-logo_2007-4.png" class="custom-logo" alt="SYNTHETICS" /></a>							<p class="site-title"><a href="http://synthetics-mode.de/" rel="home">SYNTHETICS</a></p>
													<p class="site-description">DAS lifestyle MAGAZIN</p>
							
				</div><!-- .site-branding -->
				<div class="col-md-6 col-sm-8 col-xs-12 search-container">
					<form role="search" method="get" class="search-form storeone-search" action="http://synthetics-mode.de/">
	<div class="col-md-12 form-group">
		<label  class="search-label">
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="blog-search input-search" placeholder="Search " value="" name="s" title="Search for:">
		</label>
	</div>
</form>				</div>
				<div class="col-md-3 hidden-sm info-banner">
					<div class="contact-info">
												<div class="call-info">
							<a href="tel:02162 3647897" class="info-link call-us-link"><i class="fa fa-phone"></i> Call Us: 02162 3647897 </a>
						</div>
																		<div class="mail-info">
							<a href="mailto:contact@synthetics-magazin.de" class="info-link mail-us-link"><i class="fa fa-envelope"></i> Mail Us: contact@synthetics-magazin.de </a>
						</div>
											</div>
				</div>
			</div>
		</div>
		<div class="header-bottom">
				<!-- Primary Nav Start-->
				<div class="container">
				    <div id="tf-bgs-cart-container" class="bgs-cart-container pull-right">
											</div>
				    <div class="bgs-menu-container pull-left">
					    <nav class="navbar navbar-default bgs-menu">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#TF-Navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>                        
								</button>
								
							</div>			
							<div id="TF-Navbar" class="collapse navbar-collapse"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4226 dropdown"><a href="http://synthetics-mode.de/depeche-mode/">depeche mode<div class="mobi-clk"><i class="caret"></i></div></a>
<ul class="dropdown-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="http://synthetics-mode.de/dave-gahan/">dave gahan</a></li>
</ul>
</li>
<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="http://synthetics-mode.de/gewinn/">gewinn</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4203 dropdown"><a href="http://synthetics-mode.de/magazin/">magazin<div class="mobi-clk"><i class="caret"></i></div></a>
<ul class="dropdown-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="http://synthetics-mode.de/category/books/">books</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="http://synthetics-mode.de/category/film/">Film</a></li>
	<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="http://synthetics-mode.de/horen/">hören</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="http://synthetics-mode.de/lesen/">lesen</a></li>
</ul>
</li>
<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="http://synthetics-mode.de/agbs/">agb</a></li>
<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4204"><a href="http://synthetics-mode.de/beispiel-seite-2/">impres</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a target="_blank" href="http://www.synthetics.at">shop</a></li>
<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4350"><a href="http://synthetics-mode.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4878"><a href="http://synthetics-mode.de/category/advent/">Advent</a></li>
</ul></div>						</nav>
					</div>
				</div>
				<!-- Primary Nav End-->
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content"><div class="container-fluid bgs-space bgs-blog">
    <div class="container">
        <div class="row">
            <div class="col-md-9 col-sm-9 bgs-blog-right">
                <div class="bps-slingle">
                                        <div id="post-2946" class="col-md-12 bgs-post bgs-post-post post-2946 post type-post status-publish format-standard has-post-thumbnail hentry category-happy-birthday category-musik">
		<div class="img-thumbnail">
		<img width="569" height="350" src="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800-569x350.jpg" class="img-responsive wp-post-image" alt="" />	</div>
		<div class="bgs-post-content">
		<h1 class="entry-title">Happy Birthday The Smiths</h1>				<div class="entry-meta">
			<span class="posted-on"> Posted On <a href="http://synthetics-mode.de/happy-birthday-the-smiths/" rel="bookmark"> <i class="fa fa-clock-o"></i> <time class="entry-date published updated" datetime="2020-02-20T07:15:09+01:00">20. Februar 2020</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://synthetics-mode.de/author/syn/"> <i class="fa fa-user-o"></i> syn</a></span></span><span class="comments-link"> <i class="fa fa-comment-o"></i> <a href="http://synthetics-mode.de/happy-birthday-the-smiths/#respond">Leave a Comment<span class="screen-reader-text"> on Happy Birthday The Smiths</span></a></span><span class="cat-links"> <i class="fa fa-folder-o"></i> Posted in <a href="http://synthetics-mode.de/category/happy-birthday/" rel="category tag">Happy Birthday</a>, <a href="http://synthetics-mode.de/category/musik/" rel="category tag">Musik</a></span>		</div><!-- .entry-meta -->
				<div class="entry-content">
			<p>The Smiths veröffentlichten am 20.02.1984 ihr Debütalbum &#8222;The Smiths&#8220;. Das grandiose Erstlingswerk, dass via Rough Trade auf den Markt kam überzeugte auf ganzer Linie. Die Band aus Manchester, die aus Steven Patrick Morrissey, Johnny Marr, Andy Rourke und Mike Joyce bestand,  veränderte die Welt ähnlich wie Elvis Presley und The Beatles.<br />
Das Album wurde in den Pluto Studios in Manchester, den Strawberry Studios in Stockport und den Eden Studios sowie den Matrix Studios in London von Troy Date und später von John Porter produziert. Das Album kletterte sofort auf Platz 2 der britischen Charts und machte die Band über Nacht zu Weltstars. Die Platte hielt sich 33 Wochen in den Charts. Klickt auf gefällt mir, wenn ihr Smiths Fans seid!</p>
<table class="tracklist">
<tbody>
<tr>
<th class="tlheader mbox-text" colspan="3">Side A</th>
</tr>
<tr>
<th class="tlheader" scope="col">No.</th>
<th class="tlheader" scope="col">Title</th>
<th class="tlheader" scope="col">Length</th>
</tr>
<tr>
<td>1.</td>
<td>&#8222;Reel Around the Fountain&#8220;</td>
<td>5:58</td>
</tr>
<tr>
<td>2.</td>
<td>&#8222;You&#8217;ve Got Everything Now&#8220;</td>
<td>3:59</td>
</tr>
<tr>
<td>3.</td>
<td>&#8222;Miserable Lie&#8220;</td>
<td>4:29</td>
</tr>
<tr>
<td>4.</td>
<td>&#8222;Pretty Girls Make Graves&#8220;</td>
<td>3:44</td>
</tr>
<tr>
<td>5.</td>
<td>&#8222;The Hand That Rocks the Cradle&#8220;</td>
<td>4:38</td>
</tr>
<tr>
<td>6.</td>
<td>&#8222;This Charming Man&#8220;</td>
<td>2:52</td>
</tr>
</tbody>
</table>
<table class="tracklist">
<tbody>
<tr>
<th class="tlheader mbox-text" colspan="3">Side B</th>
</tr>
<tr>
<th class="tlheader" scope="col">No.</th>
<th class="tlheader" scope="col">Title</th>
<th class="tlheader" scope="col">Length</th>
</tr>
<tr>
<td>7.</td>
<td>&#8222;Still Ill&#8220;</td>
<td>3:23</td>
</tr>
<tr>
<td>8.</td>
<td>&#8222;Hand in Glove&#8220;</td>
<td>3:25</td>
</tr>
<tr>
<td>9.</td>
<td>&#8222;What Difference Does It Make?&#8220;</td>
<td>3:51</td>
</tr>
<tr>
<td>10.</td>
<td>&#8222;I Don&#8217;t Owe You Anything&#8220;</td>
<td>4:05</td>
</tr>
<tr>
<td>11.</td>
<td>&#8222;Suffer Little Children&#8220;</td>
<td>5:28</td>
</tr>
</tbody>
</table>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2946" class="share-facebook sd-button share-icon" href="http://synthetics-mode.de/happy-birthday-the-smiths/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://synthetics-mode.de/happy-birthday-the-smiths/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-2946" class="share-skype sd-button share-icon" href="http://synthetics-mode.de/happy-birthday-the-smiths/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://synthetics-mode.de/happy-birthday-the-smiths/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-148357190-2946-5e4e4f0a1b78a' data-src='https://widgets.wp.com/likes/#blog_id=148357190&amp;post_id=2946&amp;origin=synthetics-mode.de&amp;obj_id=148357190-2946-5e4e4f0a1b78a' data-name='like-post-frame-148357190-2946-5e4e4f0a1b78a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			<div class="clearfix"></div>
		</div><!-- .entry-content -->
		<div class="clearfix"></div>
		<div class="entry-footer">
					</div>
	</div>
</div>                        <div class="clearfix"></div>
                        <div class="bgs-pagination col-md-12">
                            
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://synthetics-mode.de/happy-birthday-falco-2/" rel="prev">Happy Birthday Falco</a></div><div class="nav-next"><a href="http://synthetics-mode.de/happy-birthday-kurt-cobain/" rel="next">Happy Birthday Kurt Cobain</a></div></div>
	</nav>                        </div>
                        <div class="clearfix"></div>
                    	<div class="bgs-comment-form col-md-12">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2>Post Your Comment Here</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/happy-birthday-the-smiths/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://synthetics-mode.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group col-md-12"><label  for="message">COMMENT:</label><textarea class="form-control" rows="5" id="comment" name="comment" placeholder="Message"></textarea></div><div class="form-group col-md-4"><label  for="name">NAME:</label><input type="text" class="form-control" id="name" name="author" placeholder="Full Name"></div>
<div class="form-group col-md-4"><label for="email">EMAIL:</label><input type="email" class="form-control" id="email" name="email" placeholder="Your Email Address"></div>
<div class="form-group col-md-4"><label  for="url">WEBSITE:</label><input type="text" class="form-control" id="url" name="url" placeholder="Website"></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><div class="form-group col-md-4"><input name="submit" type="submit" id="submit" class="btn btn-theme" value="SUBMIT COMMENT" /> <input type='hidden' name='comment_post_ID' value='2946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a070472c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
			
	</div>
                </div>
            </div>
            <div id="secondary" class="col-md-3 col-sm-3 col-xs-12 bgs-sidebar" role="complementary">
<div id="search-2" class="widget sidebar-widget widget_search"><form role="search" method="get" class="search-form storeone-search" action="http://synthetics-mode.de/">
	<div class="col-md-12 form-group">
		<label  class="search-label">
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="blog-search input-search" placeholder="Search " value="" name="s" title="Search for:">
		</label>
	</div>
</form></div>		<div id="recent-posts-2" class="widget sidebar-widget widget_recent_entries">		<div class="widget-heading"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="http://synthetics-mode.de/happy-birthday-kurt-cobain/">Happy Birthday Kurt Cobain</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/happy-birthday-the-smiths/" aria-current="page">Happy Birthday The Smiths</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/happy-birthday-falco-2/">Happy Birthday Falco</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/the-cure-live-from-the-moon/">The Cure &#8222;Live from the moon&#8220;</a>
									</li>
											<li>
					<a href="http://synthetics-mode.de/happy-birthday-boaphenia-2/">Happy Birthday &#8222;Boaphenia&#8220;</a>
									</li>
					</ul>
		</div><div id="ayb_posts-5" class="widget sidebar-widget ayb_posts"><div class="widget-heading"><h3 class="widget-title">Today in History:</h3></div><ul><li><span class="ayb_date">20.02.2019</span>: <a href="http://synthetics-mode.de/happy-birthday-kurt-cobain-2/" title="Heute wäre Kurt Cobain 52 Jahre alt geworden. Die Umstände seines Todes sind bis heute nicht richtig aufgeklärt. Es spricht einiges dagegen, &hellip;">Happy Birthday Kurt Cobain<br/><img width="500" height="686" src="http://synthetics-mode.de/wp-content/uploads/2019/02/large.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://synthetics-mode.de/wp-content/uploads/2019/02/large.jpg 500w, http://synthetics-mode.de/wp-content/uploads/2019/02/large-219x300.jpg 219w" sizes="(max-width: 500px) 100vw, 500px" /></a></li><li><span class="ayb_date">20.02.2019</span>: <a href="http://synthetics-mode.de/warum-man-morrissey-nur-lieben-kann/" title="Morrissey gilt aufgrund seiner vielen öffentlichen Statements als polarisierend. Wer dem Briten aufgrund falscher Pressegerüchte bislang nic &hellip;">Warum man Morrissey nur lieben kann:<br/><img width="640" height="640" src="http://synthetics-mode.de/wp-content/uploads/2019/02/FB_IMG_1550646708148.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://synthetics-mode.de/wp-content/uploads/2019/02/FB_IMG_1550646708148.jpg 640w, http://synthetics-mode.de/wp-content/uploads/2019/02/FB_IMG_1550646708148-300x300.jpg 300w, http://synthetics-mode.de/wp-content/uploads/2019/02/FB_IMG_1550646708148-600x600.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></li><li><span class="ayb_date">20.02.2019</span>: <a href="http://synthetics-mode.de/the-smiths-debuet-heute-vor-32-jahren-2/" title="The Smiths veröffentlichten heute vor 35 Jahren ihr Debütalbum &quot;The Smiths&quot;. Am 20.02.1984 kam das grandiose Erstlingswerk, dass v &hellip;">The Smiths: Debüt heute vor 35 Jahren<br/><img width="569" height="600" src="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800.jpg 569w, http://synthetics-mode.de/wp-content/uploads/2016/02/0825646658800-285x300.jpg 285w" sizes="(max-width: 569px) 100vw, 569px" /></a></li><li><span class="ayb_date">20.02.2018</span>: <a href="http://synthetics-mode.de/happy-birthday-dreaming-of-me-2/" title="Am 20.02.1981 begann mit &quot;Dreaming of Me&quot; die riesige Erfolgsgeschichte von Depeche Mode. Die Single kam in Großbritanien direkt i &hellip;">Happy Birthday &quot;Dreaming of Me&quot;<br/><img src="http://synthetics-mode.de/wp-content/uploads/2018/02/depeche-mode-dreaming-of-me.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li><li><span class="ayb_date">20.02.2017</span>: <a href="http://synthetics-mode.de/happy-birthday-dreaming-of-me/" title="&quot;Dreaming of me&quot; wurde am 20.04.1981 als  erste Single von Depeche Mode auf Mute Records veröffentlicht. Als B-Seite erschien der &hellip;">Happy Birthday &quot;Dreaming of me&quot;<br/><img src="http://synthetics-mode.de/wp-content/uploads/2017/02/depeche-mode-dreaming-of-me.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li></ul></div><div id="born_on_this_day-2" class="widget sidebar-widget widget_born_on_this_day"><div class="widget-heading"><h3 class="widget-title">Heutige Geburtstage</h3></div><div style="text-align: left;"><strong><em>20. Februar 2020</em></strong><br />1808 Honore Daumier<br />1925 Robert Altman<br />1927 Sidney Poitier<br />1940 Jimmy Greaves<br />1946 Brenda Blethyn<br />1951 Gordon Brown<br />1958 James Wilby<br />1961 Imogen Stubbs<br />1966 Cindy Crawford
<br /></div><div style="text-align: right;"><font face="arial" size="-3"><a href="http://www.joeswebtools.com/wordpress-plugins/born-on-this-day/">Joe's</a></font></div></div></div><!-- #secondary -->        </div>
    </div>
</div>
	</div><!-- #content -->
	<!-- Footer Start -->
    <footer class="site-footer footer" role="contentinfo">
        <div class="container-fluid footer-widgets">
            <div class="container">
				<div class="row bgs-footer">
									</div>
            </div>
        </div>
        <div class="conatainer-fluid footer-bar">
            <div class="container">
                <div class="col-md-4 col-sm-4 footer-copy">
                    <p>&copy; 2020 SYNTHETICS | Theme by <a href="https://themefarmer.com" rel="designer">Theme Farmer</a></p>
                </div>
                <div class="col-md-8 col-sm-8 footer-right">
                            <ul class="bgs-social">
            	            <li><a href="https://m.facebook.com/syn242/?locale2=de_DE"  target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="https://www.instagram.com/migo242/"  target=&quot;_blank&quot;><i class="fa fa-instagram"></i></a></li>
                                            </ul>
                    </div>
            </div>
        </div>
    </footer>
    <!-- Footer End -->
</div><!-- .wrapper -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/synthetics-mode.de\/happy-birthday-the-smiths\/":2946};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/bootstrap.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/wow.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/simple-lightbox.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/owl.carousel.min.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/skip-link-focus-fix.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/themes/storeone/js/custom-script.js?ver=20170131'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.9.1'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.9.1'></script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.9.1'></script>
<script async="async" type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://synthetics-mode.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'148357190',post:'2946',tz:'1',srv:'synthetics-mode.de'} ]);
	_stq.push([ 'clickTrackerInit', '148357190', '2946' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite benutzt Cookies! <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://synthetics-mode.de/datenschutzerklaerung/">Erfahren Sie mehr...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, Vielen Dank!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
