<!doctype html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>2017 sind 68.400 Atemwegserkrankte geräuschlos gestorben &#8211; DAS lifestyle MAGAZIN</title>
<script>window._wca = window._wca || [];</script>

<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->
<meta property="og:title" content="2017 sind 68.400 Atemwegserkrankte geräuschlos gestorben"/>
<meta property="og:description" content="Während  in Heinsberg in Zusammenarbeit mit Prof. Dr. med Hendrik Streeck die erste Studie noch läuft, überlegt das RKI noch, ob sie gleiche oder andere Stud"/>
<meta property="og:url" content="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/"/>
<meta property="og:image" content="http://synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 590 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="2017 sind 68.400 Atemwegserkrankte geräuschlos gestorben"/>
<meta name="twitter:description" content="Während  in Heinsberg in Zusammenarbeit mit Prof. Dr. med Hendrik Streeck die erste Studie noch läuft, überlegt das RKI noch, ob sie gleiche oder andere Stud"/>
<meta name="twitter:image" content="http://synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg"/>
<!-- Twitter Card generated by Blog2Social 590 - https://www.blog2social.com -->
<meta name="author" content="syn"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DAS lifestyle MAGAZIN &raquo; Feed" href="https://synthetics-mode.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DAS lifestyle MAGAZIN &raquo; Kommentar-Feed" href="https://synthetics-mode.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DAS lifestyle MAGAZIN &raquo; 2017 sind 68.400 Atemwegserkrankte geräuschlos gestorben Kommentar-Feed" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/synthetics-mode.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.0.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-styles-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce-upcoming-product/css/style.css?ver=20200409' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aftwpl-bootstrap-css'  href='https://synthetics-mode.de/wp-content/plugins/woo-product-showcase/lib/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aftwpl-frontend-style-css'  href='https://synthetics-mode.de/wp-content/plugins/woo-product-showcase/assets/css/aftwpl-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<style id='aftwpl-frontend-style-inline-css' type='text/css'>

    .aftwpl-product-list li .aftwpl-product-list-thumb span.onsale {
    background-color: #e43f0b;
    color: #ffffff;
    }

    .woocommerce .aftwpl-product-list-add-to-cart a.button{
    background: #e8e8e8;
    color: #7d7d7d;
    }

    .woocommerce .aftwpl-product-list-add-to-cart a.button:hover{
    background-color: #3e3e3e;
    color: #ffffff;
    }

    
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://synthetics-mode.de/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-woocommerce-style-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<style id='magazine-7-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='magazine-7-style-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://synthetics-mode.de/wp-content/plugins/newsletter/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//synthetics-mode.de/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css?ver=3.1.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202015.js'></script>
<link rel='https://api.w.org/' href='https://synthetics-mode.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://synthetics-mode.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://synthetics-mode.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Smiths &#8222;Still ill&#8220;' href='https://synthetics-mode.de/the-smiths-still-ill/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 4.0.0" />
<link rel="canonical" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/" />
<link rel='shortlink' href='https://wp.me/pa2utU-2MfwMuzz' />
<link rel="alternate" type="application/json+oembed" href="https://synthetics-mode.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsynthetics-mode.de%2F2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://synthetics-mode.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsynthetics-mode.de%2F2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://synthetics-mode.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <style type="text/css">
                        .site-title a,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 30px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 50px;

                }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<link rel="icon" href="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-9783866912949 single-format-standard custom-background wp-custom-logo theme-magazine-7 woocommerce-no-js align-content-left woocommerce-active">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                        
                                            </div>
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                            </div>
                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                        <a href="https://synthetics-mode.de/" class="custom-logo-link" rel="home"><img width="258" height="245" src="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2018/08/cropped-logo_2007-1.png?fit=258%2C245&amp;ssl=1" class="custom-logo" alt="DAS lifestyle MAGAZIN" /></a>                            <p class="site-title font-family-1">
                                <a href="https://synthetics-mode.de/" rel="home">DAS lifestyle MAGAZIN</a>
                            </p>
                        
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                                                            <div class="af-cart-wrapper dropdown">
                                    
        <div class="af-cart-wrap">
            <div class="af-cart-icon-and-count dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                <i class="fa fa-shopping-cart"></i>
                <span class="item-count">0</span>
            </div>
            <div class="top-cart-content primary-bgcolor dropdown-menu">
                <ul class="site-header-cart">

                    <li>
                        <div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>                    </li>
                </ul>
            </div>
        </div>

                                        </div>
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4226"><a href="https://synthetics-mode.de/depeche-mode/">depeche mode</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://synthetics-mode.de/dave-gahan/">dave gahan</a></li>
	<li id="menu-item-9783866911765" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-9783866911765"><a href="https://synthetics-mode.de/produkt/depeche-mode-violator-das-vinyl-magazin/">Depeche Mode- Violator : Das Vinyl Magazin inkl. Violator DIN A1 Poster</a></li>
</ul>
</li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4203"><a href="https://synthetics-mode.de/magazin/">magazin</a>
<ul class="sub-menu">
	<li id="menu-item-9783866912856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9783866912856"><a href="https://synthetics-mode.de/category/gesundheit/">gesundheit</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://synthetics-mode.de/category/books/">books</a></li>
	<li id="menu-item-9783866912858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9783866912858"><a href="https://synthetics-mode.de/category/depeche-mode/">Depeche Mode</a></li>
	<li id="menu-item-9783866912857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9783866912857"><a href="https://synthetics-mode.de/category/musik/">Musik</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="https://synthetics-mode.de/category/film/">Film</a></li>
	<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="https://synthetics-mode.de/horen/">hören</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-4202"><a href="https://synthetics-mode.de/lesen/">lesen</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="https://synthetics-mode.de/gewinn/">gewinn</a></li>
</ul>
</li>
<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4204"><a href="https://synthetics-mode.de/beispiel-seite-2/">impressum</a>
<ul class="sub-menu">
	<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="https://synthetics-mode.de/agbs/">agb</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4350"><a href="https://synthetics-mode.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-5294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5294"><a href="https://synthetics-mode.de/shop/">shop</a></li>
<li id="menu-item-9783866912416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866912416"><a href="https://synthetics-mode.de/newsletter/">Newsletter</a></li>
</ul></div>



                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-9783866912949" class="post-9783866912949 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="1011" src="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?fit=1024%2C1011&amp;ssl=1" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" srcset="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?resize=1000%2C987&amp;ssl=1 1000w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?resize=1024%2C1011&amp;ssl=1 1024w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?resize=768%2C758&amp;ssl=1 768w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?resize=500%2C494&amp;ssl=1 500w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/PicsArt_04-09-12.20.13.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="https://synthetics-mode.de/category/gesundheit/" alt="View all posts in gesundheit"> 
                                 gesundheit
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">2017 sind 68.400 Atemwegserkrankte geräuschlos gestorben</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://synthetics-mode.de/author/syn/">
                syn            </a>
        </span>


            <span class="item-metadata posts-date">
            4 Stunden ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p>Während  in Heinsberg in Zusammenarbeit mit Prof. Dr. med Hendrik Streeck die erste Studie noch läuft, überlegt das RKI noch, ob sie gleiche oder andere Studien starten sollen. Laut Wieler ist es eine weltweite Pandemie,  die hunderttausend Menschen das Leben kosten wird. Ist es da nicht unverantwortlich zwei volle Monate nicht eine einzige Studie gestartet zu haben?  Aber Wieler und Co haben keine Eile. Ihr Job ist gerade durch so eine erfundene Pandemie sehr sicher geworden.  Das Geld, dass das RKI u.a. durch die WHO bekommt, stammt zum einen von der Pharmaindustrie und der Bill Gates Stiftung,  dem nicht nur einige Anteile der WHO gehören, sondern u.a. auch Pepsi und Coca Cola.  Die Gesundheitsförderer unseres Planeten schlechthin. </p>


<div class="wc-block-grid wp-block-product-new wc-block-product-new has-3-columns"><ul class="wc-block-grid__products"><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-ultra-vinylmagazin/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/martingore_haelt-ultra.jpg?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/martingore_haelt-ultra.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/martingore_haelt-ultra.jpg?zoom=2&amp;resize=300%2C400 600w, https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/martingore_haelt-ultra.jpg?zoom=3&amp;resize=300%2C400 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche Mode &#8222;Ultra&#8220;- Vinylmagazin</div>
				</a>
				
				<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>

    <p class="wc-gzd-additional-info tax-info">inkl. 7 % MwSt.</p>

    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866912886" aria-label="„Depeche Mode &quot;Ultra&quot;- Vinylmagazin“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866912886" data-product_sku="" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-devotional-riesen-poster-154x-101-cm/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.27.37.jpg?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.27.37.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.27.37.jpg?zoom=2&amp;resize=300%2C400 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche Mode &#8222;Devotional&#8220; Riesen-Poster 154x 101 cm</div>
				</a>
				<span class="wc-block-grid__product-onsale">
			<span aria-hidden="true">Angebot!</span>
			<span class="screen-reader-text">Produkt im Angebot</span>
		</span>
				<div class="wc-block-grid__product-price price"><del><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">49,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>


    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866912781" aria-label="„Depeche Mode &quot;Devotional&quot; Riesen-Poster 154x 101 cm“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866912781" data-product_sku="" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-albert-einstein-riesen-poster-67x97/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.18.30.png?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.18.30.png?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/PicsArt_03-31-06.18.30.png?zoom=2&amp;resize=300%2C400 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche mode &#8222;Albert Einstein&#8220;&#8220; Riesen-Poster 67&#215;97</div>
				</a>
				<span class="wc-block-grid__product-onsale">
			<span aria-hidden="true">Angebot!</span>
			<span class="screen-reader-text">Produkt im Angebot</span>
		</span>
				<div class="wc-block-grid__product-price price"><del><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">89,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>


    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866912777" aria-label="„Depeche mode &quot;Albert Einstein&quot;&quot; Riesen-Poster 67x97“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866912777" data-product_sku="" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li></ul></div>


<p>Im Jahr 2017 starben 68.400 Menschen (offizielle Zahl des Stat. Bundesamtes) an Atemwegserkrankungen, zu der ja auch Covid-19 gehört. Das sind 5.700 Menschen pro Monat. Am 15. April 2020 wütet der Corona Virus volle zwei Monate bei uns. Seitdem wird die Statistik beim RKI geführt.  Stand 08.04.2020 0 Uhr gibt es 1.868 Todesfälle.  Das sind 934 pro Monat.  </p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/20200409_084758.jpg?w=640&#038;ssl=1" alt="" class="wp-image-9783866912963" srcset="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/20200409_084758.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/04/20200409_084758.jpg?resize=500%2C412&amp;ssl=1 500w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p>Wenn es also eine neue Atemwegserkrankung namens Covid-19 gibt, die es rechtfertigt ein ganzes Land lahm zu legen, warum liegt die Zahl nicht weit über den 5.800 von vor drei Jahren, sondern ist weit davon entfernt. Zahlreiche Ärzte und Virologen bestätigten, dass es keinen signifikanten Anstieg an Atemwegserkrankungen gibt.</p>



<p>Bedenkt man jetzt noch, dass die Daten nicht mal sauber sind,  so bekommt das Dingen ein Geschmäckle. Darauf angesprochen betont Wieler, dass die tatsächliche Zahl der Infizierten und Todesopfer ja viel viel höher sei, da kann man ruhig mal ein paar Opfer aus Verkehr und anderen Krankheiten mit dazu packen, wichtig ist ja eh nur die Aussage von Wieler und Drosten, dass es eine Gefahr gibt, die man allerdings überhaupt nicht belegen kann. </p>



<p>So wie bei der Schweinegrippe 2009/ 2010. Da hat man ebenfalls schon versucht eine Pandemie auszurufen und bestellte Unmengen an Impfstoffen, die allesamt vernichtet werden mussten, da weltweit nur ca. 18.000 Menschen an der Schweinegrippe verstarben. </p>



<p>Es werden Länder wie Italien und Spanien vorgeführt. Unser Anspruch sollte wohl kaum ein Land im Süden sein. Unser Anspruch sollte sein, sich mit den Niederlanden messen zu wollen. </p>



<p>Man arbeitet bei all diesen Werten auch wieder nur mit Schätzungen, Vermutungen und Glaskugel-Leserei. Genau wie das Institut die Zahl R0 berechnet, also wieviele Personen werden von einer infizierten Person angesteckt. Diese wird auch in einem Modell berechnet.  Was ist aus den Wissenschaftlern geworden, die sich auf Fakten berufen und keine sinnfreien Berechnungen beschönigen. </p>



<p>Neben einer angedachten Studie, die das RKI aus Blutplasma gewinnen will, dessen Auswertung bis zu einem Jahr dauern kann, hat man eine App entwickelt,  die sich jeder Smartwatch Nutzer kostenlos downloaden kann. </p>



<p>Wir haben bereits mehrere dieser Uhren getestet. Die Ergebnisse sind allesamt Mangelhaft, da weder Puls noch Entfernungsdaten stimmen. Als Spielzeug sind solche Uhren ganz nett, eignen sich in keinster Weise, um wissenschaftliche Studien zu unterstützen.  Diese Erfahrung kann jeder Besitzer einer solchen Uhr nachempfinden.  Das ganze Internet ist voll von diversen schlechten Bewertungen enttäuschter User. Ein weiterer Nachteil ist die enorme Strahlung, die von diesen Uhren ausgeht, denn der liegt oft bei bis zu 2W pro KG Körpergewebe. Das ist der maximal zulässige Wert. Dazu kommt dann noch die Strahlung des Handys. </p>



<p>Des Weiteren gibt das RKI an, dass es 10 Millionen Smartwach Nutzer in Deutschland gibt. Das würde bedeuten, dass jeder Achte eine hat. Unvorstellbar. </p>


<div class="wc-block-grid wp-block-product-best-sellers wc-block-product-best-sellers has-3-columns"><ul class="wc-block-grid__products"><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-violator-das-vinyl-magazin/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-vio-ohne.jpg?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-vio-ohne.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-vio-ohne.jpg?zoom=2&amp;resize=300%2C400 600w, https://i0.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-vio-ohne.jpg?zoom=3&amp;resize=300%2C400 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche Mode- Violator : Das Vinyl Magazin inkl. Violator DIN A1 Poster</div>
				</a>
				
				<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">9,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>

    <p class="wc-gzd-additional-info tax-info">inkl. 7 % MwSt.</p>

    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				<div class="wc-block-grid__product-rating"><div class="star-rating" role="img" aria-label="Bewertet mit 4.00 von 5"><span style="width:80%">Bewertet mit <strong class="rating">4.00</strong> von 5, basierend auf <span class="rating">1</span> Kundenbewertung</span></div></div>
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866911763" aria-label="„Depeche Mode- Violator : Das Vinyl Magazin inkl. Violator DIN A1 Poster“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866911763" data-product_sku="vio" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-violator-vinyl-magazin-violator-lanyard-streng-limitiert/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-lany.jpg?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-lany.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-lany.jpg?zoom=2&amp;resize=300%2C400 600w, https://i1.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/Martin-Gore-lany.jpg?zoom=3&amp;resize=300%2C400 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche Mode Violator Vinyl Magazin + Violator Lanyard (streng limitiert)</div>
				</a>
				<span class="wc-block-grid__product-onsale">
			<span aria-hidden="true">Angebot!</span>
			<span class="screen-reader-text">Produkt im Angebot</span>
		</span>
				<div class="wc-block-grid__product-price price"><del><span class="woocommerce-Price-amount amount">29,98&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">15,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>

    <p class="wc-gzd-additional-info tax-info">inkl. 7 % MwSt.</p>

    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866912541" aria-label="„Depeche Mode Violator Vinyl Magazin + Violator Lanyard (streng limitiert)“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866912541" data-product_sku="" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li><li class="wc-block-grid__product">
				<a href="https://synthetics-mode.de/produkt/depeche-mode-violator-gatefold-vinyl-magazin-zum-supersonderpreis/" class="wc-block-grid__product-link">
					<div class="wc-block-grid__product-image"><img width="300" height="400" src="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/depechemode-violator-gatefo.jpg?resize=300%2C400&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/depechemode-violator-gatefo.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/depechemode-violator-gatefo.jpg?zoom=2&amp;resize=300%2C400 600w, https://i2.wp.com/synthetics-mode.de/wp-content/uploads/2020/03/depechemode-violator-gatefo.jpg?zoom=3&amp;resize=300%2C400 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
					<div class="wc-block-grid__product-title">Depeche Mode &#8222;Violator&#8220; Gatefold + Vinyl-Magazin zum Sonderpreis!</div>
				</a>
				<span class="wc-block-grid__product-onsale">
			<span aria-hidden="true">Angebot!</span>
			<span class="screen-reader-text">Produkt im Angebot</span>
		</span>
				<div class="wc-block-grid__product-price price"><del><span class="woocommerce-Price-amount amount">35,98&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">33,49&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins>

    <p class="wc-gzd-additional-info tax-info">inkl. 7 % MwSt.</p>

    <p class="wc-gzd-additional-info shipping-costs-info">zzgl. <a href="https://synthetics-mode.de/versandarten/" target="_blank">Versandkosten</a></p>

</div>
				
				<div class="wp-block-button wc-block-grid__product-add-to-cart"><a href="?add-to-cart=9783866912465" aria-label="„Depeche Mode &quot;Violator&quot; Gatefold + Vinyl-Magazin zum Sonderpreis!“ zu deinem Warenkorb hinzufügen" data-quantity="1" data-product_id="9783866912465" data-product_sku="10" rel="nofollow" class="wp-block-button__link add_to_cart_button ajax_add_to_cart">In den Warenkorb</a></div>
			</li></ul></div>                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://synthetics-mode.de/author/syn/"><img alt='' src='https://secure.gravatar.com/avatar/45fd3b7ded960f146e51eee76c175e2d?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45fd3b7ded960f146e51eee76c175e2d?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://synthetics-mode.de/author/syn/">syn</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://synthetics-mode.de/author/syn/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9783866912949" class="share-facebook sd-button share-icon" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-9783866912949" class="share-skype sd-button share-icon" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://synthetics-mode.de/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://synthetics-mode.de/tennis-du-fehlst/" rel="prev"><span class="em-post-navigation">Previous</span> Tennis, Du fehlst!</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://synthetics-mode.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9783866912949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="https://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="ayb_posts-5" class="widget magazine-7-widget ayb_posts"><h2 class="widget-title widget-title-1"><span>Today in History:</span></h2><ul><li><span class="ayb_date">09.04.2013</span>: <a href="https://synthetics-mode.de/juventus-turin-bayern-munchen/" title="Am Mittwoch findet das große Rückspiel zwischen Juve und dem FC Bayern statt. Die Münchner haben die italienischen Helden schnell mit einem &hellip;">Juventus Turin : Bayern München<br/></a></li><li><span class="ayb_date">09.04.2013</span>: <a href="https://synthetics-mode.de/lieber-dieter-hoenes/" title="der Höhenflug der Bayern ist auch durch Sie zu Stande gekommen und Bayern Fans auf der ganzen Welt verehren Sie. Das Sie aber gern mal über &hellip;">Lieber Dieter Hoeneß,<br/></a></li></ul></div><div id="born_on_this_day-2" class="widget magazine-7-widget widget_born_on_this_day"><h2 class="widget-title widget-title-1"><span>Heutige Geburtstage</span></h2><div style="text-align: left;"><strong><em>9. April 2020</em></strong><br />1893 Sir Victor Gollancz<br />1926 Hugh Hefner<br />1933 John-Paul Belmondo<br />1954 Dennis Quaid<br />1900 Allen Jenkins<br />1928 Tom Lehrer<br />1937 Valerie Singleton<br />1957 Severiano Ballesteros<br />1909 Sir Robert Helpmann<br />1932 Carl Perkins<br />1941 Hannah Gordon<br />1971 Jacques Villeneuve
<br /></div><div style="text-align: right;"><font face="arial" size="-3"><a href="http://www.joeswebtools.com/wordpress-plugins/born-on-this-day/">Joe's</a></font></div></div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4226"><a href="https://synthetics-mode.de/depeche-mode/">depeche mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4203"><a href="https://synthetics-mode.de/magazin/">magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4204"><a href="https://synthetics-mode.de/beispiel-seite-2/">impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5294"><a href="https://synthetics-mode.de/shop/">shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866912416"><a href="https://synthetics-mode.de/newsletter/">Newsletter</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © 1998 - 2018 Synthetics Magazin                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7 target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	<div class="grofile-hash-map-45fd3b7ded960f146e51eee76c175e2d">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/synthetics-mode.de\/2017-sind-68-400-atemwegserkrankte-geraeuschlos-gestorben\/":9783866912949};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/synthetics-mode.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f95e1401614ca1d6aed015fd5a3463fe","fragment_name":"wc_fragments_f95e1401614ca1d6aed015fd5a3463fe","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woo-product-showcase/lib/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","profile_error":"Ein Pflichtfeld ist nicht ausgef\u00fcllt","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'148357190',post:'9783866912949',tz:'2',srv:'synthetics-mode.de'} ]);
	_stq.push([ 'clickTrackerInit', '148357190', '9783866912949' ]);
</script>

</body>
</html>
