<!doctype html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Happy Birthday Gabriela Sabatini</title>

<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->
<meta property="og:title" content="Happy Birthday Gabriela Sabatini"/>
<meta property="og:description" content="In den späten 1980ern und in den 1990ern war Sabatini eine der besten  Tennisspielerinnen der Welt und die Widersacherin von Steffi Graf. Sie hielt sich zehn J"/>
<meta property="og:url" content="https://synthetics-mode.de/happy-birthday-gabriela-sabatini/"/>
<meta property="og:image" content="http://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Happy Birthday Gabriela Sabatini"/>
<meta name="twitter:description" content="In den späten 1980ern und in den 1990ern war Sabatini eine der besten  Tennisspielerinnen der Welt und die Widersacherin von Steffi Graf. Sie hielt sich zehn J"/>
<meta name="twitter:image" content="http://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini.jpg"/>
<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="author" content="syn"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://synthetics-mode.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://synthetics-mode.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Happy Birthday Gabriela Sabatini Kommentar-Feed" href="https://synthetics-mode.de/happy-birthday-gabriela-sabatini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/synthetics-mode.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://synthetics-mode.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css/packlink-checkout.css-css'  href='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/css/packlink-checkout.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='css/packlink-location-picker.css-css'  href='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/css/packlink-location-picker.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-styles-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce-upcoming-product/css/style.css?ver=20200517' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://synthetics-mode.de/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-woocommerce-style-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<style id='magazine-7-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='magazine-7-style-css'  href='https://synthetics-mode.de/wp-content/themes/magazine-7/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://synthetics-mode.de/wp-content/plugins/newsletter/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//synthetics-mode.de/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css?ver=3.1.6' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='mr_social_sharing-css'  href='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/js/core/packlink-ajax-service.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/js/location-picker/packlink-translations.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/js/location-picker/packlink-location-picker.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/packlink-pro-shipping/resources/js/packlink-checkout.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://synthetics-mode.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://synthetics-mode.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://synthetics-mode.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Happy Birthday, Mr. Andrew Eldritch' href='https://synthetics-mode.de/happy-birthday-mr-andrew-elsritch/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel="canonical" href="https://synthetics-mode.de/happy-birthday-gabriela-sabatini/" />
<link rel='shortlink' href='https://synthetics-mode.de/?p=9783866913116' />
<link rel="alternate" type="application/json+oembed" href="https://synthetics-mode.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsynthetics-mode.de%2Fhappy-birthday-gabriela-sabatini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://synthetics-mode.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsynthetics-mode.de%2Fhappy-birthday-gabriela-sabatini%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="pingback" href="https://synthetics-mode.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <style type="text/css">
                        .site-title a,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 52px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 50px;

                }

            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eac0cb; }
</style>
	<link rel="icon" href="https://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="32x32" />
<link rel="icon" href="https://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
<meta name="msapplication-TileImage" content="https://synthetics-mode.de/wp-content/uploads/2018/07/cropped-logo_plus-www-300x300.png" />
</head>

<body class="post-template-default single single-post postid-9783866913116 single-format-standard custom-background theme-magazine-7 woocommerce-no-js align-content-left woocommerce-active">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                        
                                            </div>
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                            </div>
                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner data-bg" data-background="https://synthetics-mode.de/wp-content/uploads/2020/04/cropped-ultra.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://synthetics-mode.de/" rel="home"></a>
                            </p>
                        
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                                                            <div class="af-cart-wrapper dropdown">
                                    
        <div class="af-cart-wrap">
            <div class="af-cart-icon-and-count dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                <i class="fa fa-shopping-cart"></i>
                <span class="item-count">0</span>
            </div>
            <div class="top-cart-content primary-bgcolor dropdown-menu">
                <ul class="site-header-cart">

                    <li>
                        <div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>                    </li>
                </ul>
            </div>
        </div>

                                        </div>
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-9783866913293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9783866913293"><a href="https://synthetics-mode.de/">HOME</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4226"><a href="https://synthetics-mode.de/depeche-mode/">depeche mode</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://synthetics-mode.de/dave-gahan/">dave gahan</a></li>
	<li id="menu-item-9783866911765" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-9783866911765"><a href="https://synthetics-mode.de/produkt/depeche-mode-violator-das-vinyl-magazin/">Depeche Mode- Violator : Das Vinyl Magazin inkl. Violator DIN A1 Poster</a></li>
</ul>
</li>
<li id="menu-item-4203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4203"><a href="https://synthetics-mode.de/magazin/">magazin</a>
<ul class="sub-menu">
	<li id="menu-item-9783866912856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9783866912856"><a href="https://synthetics-mode.de/category/gesundheit/">gesundheit</a></li>
	<li id="menu-item-4206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4206"><a href="https://synthetics-mode.de/category/books/">books</a></li>
	<li id="menu-item-9783866912858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9783866912858"><a href="https://synthetics-mode.de/category/depeche-mode/">Depeche Mode</a></li>
	<li id="menu-item-9783866912857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9783866912857"><a href="https://synthetics-mode.de/category/musik/">Musik</a></li>
	<li id="menu-item-4205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4205"><a href="https://synthetics-mode.de/category/film/">Film</a></li>
	<li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4227"><a href="https://synthetics-mode.de/horen/">hören</a></li>
	<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="https://synthetics-mode.de/lesen/">lesen</a></li>
	<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="https://synthetics-mode.de/gewinn/">gewinn</a></li>
</ul>
</li>
<li id="menu-item-4204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4204"><a href="https://synthetics-mode.de/beispiel-seite-2/">impressum</a>
<ul class="sub-menu">
	<li id="menu-item-4228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4228"><a href="https://synthetics-mode.de/agbs/">agb</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4350"><a href="https://synthetics-mode.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-5294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5294"><a href="https://synthetics-mode.de/shop/">shop</a></li>
<li id="menu-item-9783866912416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866912416"><a href="https://synthetics-mode.de/newsletter/">Newsletter</a></li>
<li id="menu-item-9783866913291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866913291"><a href="https://synthetics-mode.de/warenkorb/">Warenkorb</a></li>
</ul></div>



                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-9783866913116" class="post-9783866913116 post type-post status-publish format-standard has-post-thumbnail hentry category-happy-birthday">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="745" src="https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini-1024x745.jpg" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" srcset="https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini-1024x745.jpg 1024w, https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini-1000x727.jpg 1000w, https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini-768x559.jpg 768w, https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini-500x364.jpg 500w, https://synthetics-mode.de/wp-content/uploads/2020/04/gabrielasabatini.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="https://synthetics-mode.de/category/happy-birthday/" alt="View all posts in Happy Birthday"> 
                                 Happy Birthday
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Happy Birthday Gabriela Sabatini</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://synthetics-mode.de/author/syn/">
                syn            </a>
        </span>


            <span class="item-metadata posts-date">
            1 Tag ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p> In den späten 1980ern und in den 1990ern war Sabatini eine der besten  Tennisspielerinnen der Welt und die Widersacherin von Steffi Graf. Sie hielt sich zehn Jahre lang in den Top  Ten der Weltrangliste. Zwischen 1990 und 1994 stand sie bei Grand-Slam-Turnieren sogar 15-mal in Folge im Viertelfinale. 1995 kletterte sie in der WTA-Weltrangliste bis auf Platz 3. Höhepunkt ihrer Karriere war der Titelgewinn bei den US Open 1990, als sie dort im Endspiel ihre langjährige Rivalin Steffi Graf bezwingen konnte. Sie gewann zudem zweimal die WTA Tour Championships. Insgesamt stand die Karriere der Südamerikanerin jedoch im Schatten der Deutschen, mit der sie 1988 in Wimbledon auch einmal im Doppel zusammen einen Titel gewann. Auch im Endspiel 1988 bei den Olympischen Spielen von Seoul verlor Sabatini gegen Graf und gewann die Silbermedaille. </p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://synthetics-mode.de/author/syn/"><img alt='' src='https://secure.gravatar.com/avatar/45fd3b7ded960f146e51eee76c175e2d?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45fd3b7ded960f146e51eee76c175e2d?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://synthetics-mode.de/author/syn/">syn</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://synthetics-mode.de/author/syn/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://synthetics-mode.de/happy-birthday-mr-andrew-elsritch/" rel="prev"><span class="em-post-navigation">Previous</span> Happy Birthday, Mr. Andrew Eldritch</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/happy-birthday-gabriela-sabatini/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://synthetics-mode.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9783866913116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="https://synthetics-mode.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="ayb_posts-5" class="widget magazine-7-widget ayb_posts"><h2 class="widget-title widget-title-1"><span>Today in History:</span></h2><ul><li><span class="ayb_date">18.05.2017</span>: <a href="https://synthetics-mode.de/chris-cornell/" title="Chris Cornell hat gestern noch ein Konzert gegeben und heute musste sein Manager seinen plötzlichen Tod verkünden. Die Polizei schließt Selb &hellip;">Chris Cornell<br/><img src="https://synthetics-mode.de/wp-content/uploads/2017/05/chris_cornell_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></li></ul></div><div id="born_on_this_day-2" class="widget magazine-7-widget widget_born_on_this_day"><h2 class="widget-title widget-title-1"><span>Heutige Geburtstage</span></h2><div style="text-align: left;"><strong><em>17. Mai 2020</em></strong><br />1749 Edward Jenner<br />1911 Maureen O'Sullivan<br />1919 Brigit Nilsson<br />1935 Dennis Potter<br />1936 Dennis Hopper<br />1954 John Iles<br />1955 Debra Winger<br />1956 Sue Carpenter<br />1956 Sugar Ray Leonard<br />1961 Enya<br />1971 Jordan Knight<br />1974 Andrea Corr
<br /></div><div style="text-align: right;"><font face="arial" size="-3"><a href="http://www.joeswebtools.com/wordpress-plugins/born-on-this-day/">Joe's</a></font></div></div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9783866913293"><a href="https://synthetics-mode.de/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4226"><a href="https://synthetics-mode.de/depeche-mode/">depeche mode</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4203"><a href="https://synthetics-mode.de/magazin/">magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4204"><a href="https://synthetics-mode.de/beispiel-seite-2/">impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5294"><a href="https://synthetics-mode.de/shop/">shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866912416"><a href="https://synthetics-mode.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9783866913291"><a href="https://synthetics-mode.de/warenkorb/">Warenkorb</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © 1998 - 2020 Synthetics Magazin                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7 target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/synthetics-mode.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f95e1401614ca1d6aed015fd5a3463fe","fragment_name":"wc_fragments_f95e1401614ca1d6aed015fd5a3463fe","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/themes/magazine-7/assets/script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","profile_error":"Ein Pflichtfeld ist nicht ausgef\u00fcllt","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.4'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.4.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.4.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://synthetics-mode.de/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Diese Seite benutzt Cookies! <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://synthetics-mode.de/datenschutzerklaerung/">Erfahren Sie mehr...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, Vielen Dank!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
